<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>
      Сайт WMGlobus обменник валют онлайн, обмен электронных денег
    </title>

    <meta name="robots" content="index, follow" />
    <meta
      name="description"
      content="Выгодный онлайн обменник валют, обмен валют онлайн электронных денег быстро за 10 минут, выгодный курс, большие резервы наличных рублей и долларов, сайт обменник WMGlobus."
    />
    <meta name="yandex-verification" content="a07f5a8d86daa11d">

    <link rel="canonical" href="https://wmglobus.com/" />
    <link rel="ahortcut icon" href="/favicon.ico" type="image/x-icon" />

            <link rel="stylesheet" href="/res/newstyle/css/bootstrap.min.css">
        <link rel="stylesheet" href="/res/newstyle/css/main.css?updt=1181663590825">
        <link rel="stylesheet" href="/res/newstyle/css/header.css">
        <link rel="stylesheet" href="/res/newstyle/css/cssload.css">
        <link rel="stylesheet" href="/res/newstyle/css/payments-icons.css">
        <link rel="stylesheet" href="/res/newstyle/css/obmen.css">
        <link rel="stylesheet" href="/res/newstyle/css/obrabotka.css">
        <link rel="stylesheet" href="/res/newstyle/css/success.css">
        
    <link rel="stylesheet" href="/res/newstyle/slick/slick.css" />
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Noto+Sans:wght@300;400;500;700&display=swap" rel="stylesheet">
    <meta property="og:type" content="website" />
    <meta
      property="og:site_name"
      content="WMGlobus.com - Сертифицированный обменник Pеrfеct Mоnеу, обмен электронной валюты."
    />
    <meta property="og:image" content="/res/newstyle/images/logo/logo.svg" />
    <meta property="og:image:width" content="175" />
    <meta property="og:image:height" content="45" />

    <!-- FOR DEV ONLY -->
    <meta
      http-equiv="Cache-Control"
      content="no-cache, no-store, must-revalidate"
    />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0" />
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-ECNCE9Z0J1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-ECNCE9Z0J1');
        </script>
            <script type='text/javascript'>
        (function(d, w, m) {
            window.supportAPIMethod = m;
            var s = d.createElement('script');
            s.type ='text/javascript'; s.id = 'supportScript'; s.charset = 'utf-8';
            s.async = true;
            var id = '2a3f68ccc8220e45da2b77b13b4f747e';
            s.src = 'https://lcab.talk-me.ru/support/support.js?h='+id;
            var sc = d.getElementsByTagName('script')[0];
            w[m] = w[m] || function() { (w[m].q = w[m].q || []).push(arguments); };
            if (sc) sc.parentNode.insertBefore(s, sc); 
            else d.documentElement.firstChild.appendChild(s);
        })(document, window, 'TalkMe');
    </script>    <style>
      .chat_disabled {
        display: none !important;
      }
    </style>

    <script>
      function changeDirection() {
        const get_ref_link = "";

        if (
          get_ref_link.includes('bestchange') &&
          get_ref_link.split('-').length == 6
        ) {
          const city = get_ref_link.split('-')[5].split('.')[0];
          const dir_link = window.location.href;
          const new_link = dir_link + '&city=' + city;

          window.location.href = new_link;
        } else if (
          get_ref_link.includes('bestchange') &&
          get_ref_link.split('-').length == 7
        ) {
          const city = get_ref_link.split('-')[6].split('.')[0];
          const dir_link = window.location.href;
          const new_link = dir_link + '&city=' + city;

          window.location.href = new_link;
        }
      }

      setTimeout(() => changeDirection(), 200);
    </script>
  </head>

  <body class="">
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function (m, e, t, r, i, k, a) {
        m[i] =
          m[i] ||
          function () {
            (m[i].a = m[i].a || []).push(arguments);
          };
        m[i].l = 1 * new Date();
        (k = e.createElement(t)),
          (a = e.getElementsByTagName(t)[0]),
          (k.async = 1),
          (k.src = r),
          a.parentNode.insertBefore(k, a);
      })(
        window,
        document,
        'script',
        'https://mc.yandex.ru/metrika/tag.js',
        'ym'
      );
      ym(86087579, 'init', {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true,
      });
    </script>
    <noscript>
      <div>
        <img
          src="https://mc.yandex.ru/watch/86087579"
          style="position: absolute; left: -9999px"
          alt=""
        />
      </div>
    </noscript>
    <!-- /Yandex.Metrika counter -->
    <div class="load-screen">
      <div class="preloader">
        <img src="/res/newstyle/images/globus.gif" alt="" >
        <!-- <div id="cssload-pgloading"> -->
          <!-- <div class="cssload-loadingwrap" > -->
            <!-- <ul class="cssload-bokeh">
              <li></li>
              <li></li>
              <li></li>
              <li></li>
            </ul>
          </div>
        </div> -->
      </div>
    </div>
    <header id="header">
      <nav class="navbar navbar-expand-lg wm-navbar text-center">
        <div class="container">
          <a href="#" class="wm-drop-icon" id="showMobileMenu">
          </a>

          <!-- -------------------- Mobile menu -------------------- -->
          <div class="mobile-menu">
            <div class="top">
              <a href="/" class="navbar-brand wm-navbar-logo" onclick="clearDirection(event)">
                <img src="/res/newstyle/images/logo/175x45.png" height="40px"
                    alt="Быстрый обмен Bitcoin, Ethereum, Tether, и других электронных денег и электронных валют на банковские карты в wmglobus"
                    title="Быстрый обмен Bitcoin, Ethereum, Tether, и других электронных денег и электронных валют на банковские карты в wmglobus">
              </a>
              <a href="" class="close-menu" id="closeMobileMenu"></a>
            </div>

            <ul>
              <li class="nav-item">
                <div
                  id="google_translate_element_mob"
                  style="margin-top: 5px"
                ></div>
              </li>
              <li class="nav-item">
                <select
                  class="citySelector"
                  name="citysSelector"
                  id="citysSelector"
                  style="font-size: 10pt; margin-top: 8px"
                >
                  <optgroup label=""><option selected value='msk'>Москва</option><option  value='spb'>Санкт-Петербург</option><option  value='kzn'>Казань</option><option  value='ekb'>Екатеринбург</option><option  value='nsk'>Новосибирск</option><option  value='rsnd'>Ростов-на-Дону</option><option  value='krasn'>Краснодар</option><option  value='sochi'>Сочи</option><option  value='smr'>Самара</option><option  value='kiev'>Киев</option><option  value='ervn'>Ереван</option><option  value='antl'>Анталья</option><option  value='stam'>Стамбул</option><option  value='dubai'>Дубай</option></optgroup><optgroup label="_________"><option  value='anapa'>Анапа</option><option  value='adler'>Адлер</option><option  value='arkh'>Архангельск</option><option  value='astra'>Астрахань</option><option  value='blgr'>Белгород</option><option  value='brn'>Брянск</option><option  value='vvo'>Владивосток</option><option  value='vlad'>Владимир</option><option  value='vlgd'>Волгоград</option><option  value='voron'>Воронеж</option><option  value='glnd'>Геленджик</option><option  value='grz'>Грозный</option><option  value='izhv'>Ижевск</option><option  value='irk'>Иркутск</option><option  value='yola'>Йошкар-Ола</option><option  value='klng'>Калининград</option><option  value='klg'>Калуга</option><option  value='kem'>Кемерово</option><option  value='kirov'>Киров</option><option  value='kost'>Кострома</option><option  value='krsk'>Красноярск</option><option  value='kursk'>Курск</option><option  value='lpt'>Липецк</option><option  value='mgnt'>Магнитогорск</option><option  value='mhkl'>Махачкала</option><option  value='mrmk'>Мурманск</option><option  value='nabch'>Набережные Челны</option><option  value='nnov'>Нижний Новгород</option><option  value='nvkzn'>Новокузнецк</option><option  value='novor'>Новороссийск</option><option  value='omsk'>Омск</option><option  value='oryol'>Орел</option><option  value='oren'>Оренбург</option><option  value='penza'>Пенза</option><option  value='perm'>Пермь</option><option  value='ptgr'>Пятигорск</option><option  value='rstv'>Ростов</option><option  value='rzn'>Рязань</option><option  value='srn'>Саранск</option><option  value='srt'>Саратов</option><option  value='svstp'>Севастополь</option><option  value='svrd'>Северодвинск</option><option  value='simf'>Симферополь</option><option  value='stav'>Ставрополь</option><option  value='stos'>Старый Оскол</option><option  value='sgt'>Сургут</option><option  value='tgn'>Таганрог</option><option  value='tamb'>Тамбов</option><option  value='tver'>Тверь</option><option  value='tula'>Тула</option><option  value='tyum'>Тюмень</option><option  value='ufa'>Уфа</option><option  value='khab'>Хабаровск</option><option  value='cheb'>Чебоксары</option><option  value='chel'>Челябинск</option><option  value='chrp'>Череповец</option><option  value='yars'>Ярославль</option></optgroup>                </select>
              </li>
              <li><a href="/">Главная</a></li>
              <li><a href="/review/">Отзывы</a></li>
              <li><a href="/partner/">Партнерка</a></li>
              <li><a href="/faq/">ЧАВо</a></li>
              <li><a href="/contact/">Контакты</a></li>
            </ul>
            <div class="footer_for_visitiors">
              <ul class="" itemscope='' itemtype="https://schema.org/SiteNavigationElement">
                <li class="nav-item " itemprop="name">
                  <a class="nav-link" href="/about/" itemprop="url">О нас</a>
                </li>
                <li class="nav-item " itemprop="name">
                  <a class="nav-link" href="/rules/" itemprop="url">Правила</a>
                </li>
                <li class="nav-item " itemprop="name">
                  <a class="nav-link" href="/information/" itemprop="url">Информация</a>
                </li>
                <li class="nav-item " itemprop="name">
                  <a class="nav-link " href="/privacy/" itemprop="url">Конфиденциальность</a>
                </li>
                <li class="nav-item " itemprop="name">
                  <a class="nav-link" href="/sitemap/" itemprop="url">Карта сайта</a>
                </li>
              </ul>
          </div>
          <a href="#" class="supportMobilMenu" onClick="TalkMe('openSupport'); return false;"><p>Поддержка</p></a>

          </div>

          <!-- -------------------- Logo -------------------- -->
          <a
            href="/"
            class="navbar-brand wm-navbar-logo"
            title="WMglobus.com быстрый и безопасный обмен электронной валюты"
            onclick="clearDirection(event)"
          >
            <img
              src="/res/newstyle/images/logo/175x45.png"
              width="145px"
              height="45px"
              alt="Быстрый обмен Вitсoin, Еthеrеum, Теthеr, и других электронных денег и электронных валют на банковские карты в wmglobus"
              title="Быстрый обмен Вitсoin, Еthеrеum, Теthеr, и других электронных денег и электронных валют на банковские карты в wmglobus"
            />
          </a>

          <!-- -------------------- Main menu -------------------- -->
          <ul
            class="navbar-nav mr-auto wm-main-menu"
            itemscope=""
            itemtype="https://schema.org/SiteNavigationElement"
          >
            <li class="nav-item active" itemprop="name">
              <a
                class="nav-link"
                href="/"
                itemprop="url"
                title="Мгновенный обмен электронной валюты"
                >Главная</a
              >
            </li>
            <li class="nav-item" itemprop="name">
              <a
                class="nav-link"
                href="/review/"
                itemprop="url"
                title="Отзывы онлайн обменника электронной валюты WMGlobus"
                >Отзывы</a
              >
            </li>
            <li class="nav-item" itemprop="name">
              <a
                class="nav-link"
                href="/partner/"
                itemprop="url"
                title="Партнерская программа для работы с Веб-мастером"
                >Партнерка</a
              >
            </li>
            <li class="nav-item" itemprop="name">
              <a
                class="nav-link"
                href="/faq/"
                itemprop="url"
                title="Вопросы и ответы на вопросы по обмену"
                >ЧаВо</a
              >
            </li>
            <li class="nav-item" itemprop="name">
              <a
                class="nav-link"
                href="/contact/"
                itemprop="url"
                title="Контакты для связи"
                >Контакты</a
              >
            </li>
          </ul>

          <!-- -------------------- Navbar right menu -------------------- -->

          <ul class="navbar-nav ml-auto wm-right-menu">
            <li class="nav-item">
              <select
                class="citySelector"
                name="citysSelector"
                id="citysSelector"
                style="font-size: 10pt; margin-top: 8px"
              >
                <optgroup label=""><option selected value='msk'>Москва</option><option  value='spb'>Санкт-Петербург</option><option  value='kzn'>Казань</option><option  value='ekb'>Екатеринбург</option><option  value='nsk'>Новосибирск</option><option  value='rsnd'>Ростов-на-Дону</option><option  value='krasn'>Краснодар</option><option  value='sochi'>Сочи</option><option  value='smr'>Самара</option><option  value='kiev'>Киев</option><option  value='ervn'>Ереван</option><option  value='antl'>Анталья</option><option  value='stam'>Стамбул</option><option  value='dubai'>Дубай</option></optgroup><optgroup label="_________"><option  value='anapa'>Анапа</option><option  value='adler'>Адлер</option><option  value='arkh'>Архангельск</option><option  value='astra'>Астрахань</option><option  value='blgr'>Белгород</option><option  value='brn'>Брянск</option><option  value='vvo'>Владивосток</option><option  value='vlad'>Владимир</option><option  value='vlgd'>Волгоград</option><option  value='voron'>Воронеж</option><option  value='glnd'>Геленджик</option><option  value='grz'>Грозный</option><option  value='izhv'>Ижевск</option><option  value='irk'>Иркутск</option><option  value='yola'>Йошкар-Ола</option><option  value='klng'>Калининград</option><option  value='klg'>Калуга</option><option  value='kem'>Кемерово</option><option  value='kirov'>Киров</option><option  value='kost'>Кострома</option><option  value='krsk'>Красноярск</option><option  value='kursk'>Курск</option><option  value='lpt'>Липецк</option><option  value='mgnt'>Магнитогорск</option><option  value='mhkl'>Махачкала</option><option  value='mrmk'>Мурманск</option><option  value='nabch'>Набережные Челны</option><option  value='nnov'>Нижний Новгород</option><option  value='nvkzn'>Новокузнецк</option><option  value='novor'>Новороссийск</option><option  value='omsk'>Омск</option><option  value='oryol'>Орел</option><option  value='oren'>Оренбург</option><option  value='penza'>Пенза</option><option  value='perm'>Пермь</option><option  value='ptgr'>Пятигорск</option><option  value='rstv'>Ростов</option><option  value='rzn'>Рязань</option><option  value='srn'>Саранск</option><option  value='srt'>Саратов</option><option  value='svstp'>Севастополь</option><option  value='svrd'>Северодвинск</option><option  value='simf'>Симферополь</option><option  value='stav'>Ставрополь</option><option  value='stos'>Старый Оскол</option><option  value='sgt'>Сургут</option><option  value='tgn'>Таганрог</option><option  value='tamb'>Тамбов</option><option  value='tver'>Тверь</option><option  value='tula'>Тула</option><option  value='tyum'>Тюмень</option><option  value='ufa'>Уфа</option><option  value='khab'>Хабаровск</option><option  value='cheb'>Чебоксары</option><option  value='chel'>Челябинск</option><option  value='chrp'>Череповец</option><option  value='yars'>Ярославль</option></optgroup>              </select>
            </li>
            <li class="nav-item">
              <div
                id="google_translate_element_desc"
                style="margin-top: 5px"
              ></div>
            </li>
          </ul>
          <ul class="navbar-nav ml-auto wm-right-menu">
            <li class="nav-item">
              <a
                class="nav-link wm-login-link"
                href="#"
                data-toggle="modal"
                data-target="#loginModal"
                ><img src="/res/newstyle/images/icons/user.svg" alt="" /> <span style="vertical-align: sub">Кабинет</span></a>
            </li>
          </ul>
        </div>
      </nav>
    </header>

    <main>
      <section id="obmenWindow" class=""></section>
      <section id="cardWindow" class=""></section>
      <section id="obrabotkaWindow" class=""></section>
      <section id="successWindow" class="">
        <div class="container">
          <div class="success-wrapper">
            <img src="/res/newstyle/images/icons/success.png" alt="" />
            <div class="title">
              Ваша заявка <span></span> успешно обработана!
            </div>
            <div class="description">
              Спасибо за доверие, Ваша заявка на обмен успешно завершена,<br />
              Денежные средства уже должны поступить на указанный номер
              счета.<br />
              Историю обменов можно посмотреть в личном кабинете.<br />
            </div>
            <a href="/user_info/orders/" class="link"
              >Перейти в личный кабинет</a
            >
            <a href="/" class="link">Создать заявку на новый обмен</a>
          </div>
        </div>
      </section>
      <section id="exchangeWindow" class="active">
        <div class="container step-view" style="position: relative">
          <div class="row">
            <div class="col-lg-12">
              <div class="container">
                <script>
                  function googleTranslateElementInit() {
                    if ($(window).width() < 992) {
                      new google.translate.TranslateElement(
                        {
                          pageLanguage: 'ru',
                          includedLanguages:
                            'ar,de,en,fr,it,ru,uk,zh-TW,tr,ja,ko,hi,tl,vi,th',
                        },
                        'google_translate_element_mob'
                      );
                    } else {
                      new google.translate.TranslateElement(
                        {
                          pageLanguage: 'ru',
                          includedLanguages:
                            'ar,de,en,fr,it,ru,uk,zh-TW,tr,ja,ko,hi,tl,vi,th',
                        },
                        'google_translate_element_desc'
                      );
                    }
                    var $el = $('.skiptranslate.goog-te-gadget>div');
                    $('.skiptranslate.goog-te-gadget').empty();
                    $('.skiptranslate.goog-te-gadget').append($el);
                  }
                </script>
                <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
                <div class="wm-change-wrapper">
                  <div class="login-loader">
                    <img
                      src="/res/newstyle/images/change-field-preloader.svg"
                      alt=""
                    />
                  </div>
                  <div class="change-block change-block1">
                    <div class="change-tittle" style="float: left">
                      Вы отдаете:
                    </div>
                    <div
                      class="change-tittle ex-rate"
                      style="
                        float: right;
                        font-weight: 300;
                        font-size: 12px;
                        color: #000000;
                      "
                    ></div>
                    <div class="container" style="float: left">
                      <div class="change-selector">
                        <div class="dropdown-wrap">
                          <div class="drop-header">
                            <a id="changeSelectorDrowdownFrom">
                              <span
                                class="img curicoid-small curicoid-small-"
                              ></span>
                              <span class="text"></span>
                              <span class="icon"></span>
                              <input type="hidden" value="" />
                            </a>
                          </div>
                          <div class="change-drop-menu from">
                            <ul></ul>
                          </div>
                        </div>
                        <div class="input">
                          <input type="text" value="0" />
                          <span class="change-limits">Вы отдаете</span>
                        </div>
                      </div>
                    </div>
                  </div>
                  <span class="change-arrows"></span>
                  <div class="change-block change-block2">
                    <div class="change-tittle">Вы получаете:</div>
                    <div class="container">
                      <div class="change-selector">
                        <div class="dropdown-wrap">
                          <div class="drop-header">
                            <a id="changeSelectorDrowdownTo">
                              <span
                                class="img curicoid-small curicoid-small-"
                              ></span>
                              <span class="text">Выбрать ...</span>
                              <span class="icon"></span>
                              <input type="hidden" value="" />
                            </a>
                          </div>
                          <div class="change-drop-menu to">
                            <ul></ul>
                          </div>
                        </div>
                        <div class="input">
                          <input type="text" value="0" />
                          <span>Вы получаете</span>
                          <div
                            class="rates-progress-bar"
                            style="display: none"
                          ></div>
                        </div>
                      </div>
                      <div class="input">
                        <!-- <img src="/res/newstyle/images/change-field-preloader.svg" alt=""> -->
                      </div>
                    </div>
                  </div>
                </div>
                <section id="listingMain">
                  <div class="listingTable">
                    <div style="
                      display: flex;
                      justify-content: space-between;
                      align-items: center;
                    ">
                      <p
                        style="
                          text-transform: uppercase;
                          color: #fff;
                          text-align: left;
                          padding: 10px 0 0 0;
                          font-weight: 600;
                        "
                      >
                        Другие обменники для обмена:
                      </p>
                      <span class="xmark">
                        <svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="1.5" stroke="currentColor" class="w-6 h-6">
                          <path stroke-linecap="round" stroke-linejoin="round" d="M6 18L18 6M6 6l12 12" />
                        </svg>
                      </span>
                    </div>
                    <div>

                      <div class="listingTableShow"></div>
                      <a class="listingShowAllMain" href=""></a>
                    </div>
                  </div>
                </section>
                <div class="addon-text-wrapper d-none">
                  <div class="wm-change-wrapper" style="padding-top: 0px">
                    <div
                      class="change-block change-block1 addon-text-block"
                      style="
                        width: 100%;
                        background: linear-gradient(
                          to right,
                          rgba(255, 255, 255, 0.9),
                          rgba(2255, 255, 255, 0.8)
                        );
                      "
                    ></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <!--***********************************************
                    **   элемент с ссылкой на видеоинструкцию 
                    **
                    *********************************************-->
          <div class="container rules4order">
            <div class="video_block">
              <div>
                <img src="/res/newstyle/images/icons/video-1.png" alt="" />
                <div>Данные не передаются 3-им лицам</div>
              </div>
              <div>
                <img src="/res/newstyle/images/icons/video-2.png" alt="" />
                <div>
                  Как сделать обмен
                  <a href="#" class="link_for_trade">видеоинструкция</a>
                  <div id="video-container" class="video-container">
                    <span class="close-video">X</span>
                    <video class="video-inst" src="/res/newstyle/video/12.mp4" controls></video>
                </div>
                </div>
              </div>
            </div>
          </div>
          <!-- ****************************************** -->
          <div class="row">
            <div class="col-lg-12">
              <div class="rules4order">
                <label>
                  <input class="checkbox" type="checkbox" id="rules4order" name="rules4order" required checked>
                  <span class="fake-checkbox"></span>
                </label>
                <label for="rules4order"
                  >Я согласен с
                  <a
                    href="/rules/"
                    target="_blank"
                    style="
                      border-bottom: 1px solid #fff;
                      text-decoration: none;
                    "
                    >правилами обмена</a
                  ></label
                >
              </div>
              <a class="btn btn-default exchange-button" id="exchangeButton" onclick="ym(86087579,'reachGoal','click-one'); return true;">
                <img src="/res/newstyle/images/exchange-img.svg" alt="" />
                Обменять
              </a>
            </div>
          </div>
        </div>
      </section>
      <div style="background: linear-gradient(124.41deg, #9F0A53 8.9%, #3E7CB9 86.15%);">
        <div id="change-min-info" class="container">
          <div class="change-min-info-title">
            <div class="change-min-info-prev"></div>
            <h2>Преимущества</h2>
            <div class="change-min-info-next"></div>
          </div>
          <div class="change-min-info-block">
            <div class="change-min-info-item">
              <img src="/res/newstyle/images/infoicons/1.svg" alt="" />
              <p>Обмен валют онлайн за<br> 10-15 минут</p>
            </div>
            <div class="change-min-info-item">
              <img src="/res/newstyle/images/infoicons/2.svg" alt="" />
              <p>Выдача наличных:<br> 11:00 - 19:00 Мск</p>
            </div>
            <div class="change-min-info-item">
              <img src="/res/newstyle/images/infoicons/3.svg" alt="" />
              <p>Оперативная поддержка</p>
            </div>
            <div class="change-min-info-item">
              <img src="/res/newstyle/images/infoicons/4.svg" alt="" />
              <p>Полная<br> конфиденциальность</p>
            </div>
            <div class="change-min-info-item">
              <img src="/res/newstyle/images/infoicons/5.svg" alt="" />
              <p>Низкий процент при<br> обмене</p>
            </div>
            <div class="change-min-info-item">
              <img src="/res/newstyle/images/infoicons/6.svg" alt="" />
              <p>08:00 - 22:00 Мск<br> (Пн.-Пт.)</p>
            </div>
          </div>
        </div>
      </div>
      <!-- -------------------- Reserve table -------------------- -->
      <section id="reserveWrap">
        <div class="container">
          <div class="reserveWrap-title">
            <div class="reserveWrap-prev"></div>
            <h2>Резервы</h2>
            <div class="reserveWrap-next"></div>
          </div>
          <div class="reserve-list" id="reserveList">
            <div class="reserve-list-desk">
              <div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/10.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Bitcoin</div>
                            <div class='reserve-list-item-text'>600.00 <span style='font-size: 80%; '>BTC</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/57.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Dash</div>
                            <div class='reserve-list-item-text'>2 865.81 <span style='font-size: 80%; '>DSH</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/7.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>QIWI RUB</div>
                            <div class='reserve-list-item-text'>51.12 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/0.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Perfect Money</div>
                            <div class='reserve-list-item-text'>198 253 <span style='font-size: 80%; '>$</span></div>
                        </div>
                    </div><div class='reserve-list-item-empty'></div></div><div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/6.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Сбербанк</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/48.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Ethereum</div>
                            <div class='reserve-list-item-text'>30 000.00 <span style='font-size: 80%; '>ETH</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/58.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Zcash</div>
                            <div class='reserve-list-item-text'>2 108.80 <span style='font-size: 80%; '>ZEC</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/13.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Яндекс.Деньги</div>
                            <div class='reserve-list-item-text'>0 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/16.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>PM e-Voucher</div>
                            <div class='reserve-list-item-text'>0 <span style='font-size: 80%; '>$</span></div>
                        </div>
                    </div></div><div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/1.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Русский стандарт</div>
                            <div class='reserve-list-item-text'>0 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/43.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Тинькофф</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/19.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Litecoin</div>
                            <div class='reserve-list-item-text'>2 426.41 <span style='font-size: 80%; '>LTC</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/60.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Bitcoin Cash</div>
                            <div class='reserve-list-item-text'>849.94 <span style='font-size: 80%; '>BCH</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/23.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Advanced Cash</div>
                            <div class='reserve-list-item-text'>0 <span style='font-size: 80%; '>$</span></div>
                        </div>
                    </div></div><div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/5.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Альфа-банк</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/2.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>ВТБ</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/64.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Tether ERC20</div>
                            <div class='reserve-list-item-text'>20 000 000 <span style='font-size: 80%; '>USDT</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/59.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Tether Omni</div>
                            <div class='reserve-list-item-text'>188 238 <span style='font-size: 80%; '>USDT</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/56.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Visa/MasterCard RUB</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div></div><div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/39.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Наличные USD</div>
                            <div class='reserve-list-item-text'>20 000 000 <span style='font-size: 80%; '>$</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/67.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Наличные AED</div>
                            <div class='reserve-list-item-text'>3 500 000 <span style='font-size: 80%; '>AED</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/25.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Наличные RUB</div>
                            <div class='reserve-list-item-text'>180 902 600 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/66.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Tether TRC20</div>
                            <div class='reserve-list-item-text'>178 827 <span style='font-size: 80%; '>USDT</span></div>
                        </div>
                    </div></div>            </div>
            <div class="reserve-list-mob">
              <div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/10.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Bitcoin</div>
                            <div class='reserve-list-item-text'>600.00 <span style='font-size: 80%; '>BTC</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/57.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Dash</div>
                            <div class='reserve-list-item-text'>2 865.81 <span style='font-size: 80%; '>DSH</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/7.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>QIWI RUB</div>
                            <div class='reserve-list-item-text'>51.12 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/0.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Perfect Money</div>
                            <div class='reserve-list-item-text'>198 253 <span style='font-size: 80%; '>$</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/6.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Сбербанк</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div></div><div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/48.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Ethereum</div>
                            <div class='reserve-list-item-text'>30 000.00 <span style='font-size: 80%; '>ETH</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/58.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Zcash</div>
                            <div class='reserve-list-item-text'>2 108.80 <span style='font-size: 80%; '>ZEC</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/13.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Яндекс.Деньги</div>
                            <div class='reserve-list-item-text'>0 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/16.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>PM e-Voucher</div>
                            <div class='reserve-list-item-text'>0 <span style='font-size: 80%; '>$</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/1.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Русский стандарт</div>
                            <div class='reserve-list-item-text'>0 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div></div><div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/43.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Тинькофф</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/19.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Litecoin</div>
                            <div class='reserve-list-item-text'>2 426.41 <span style='font-size: 80%; '>LTC</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/60.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Bitcoin Cash</div>
                            <div class='reserve-list-item-text'>849.94 <span style='font-size: 80%; '>BCH</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/23.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Advanced Cash</div>
                            <div class='reserve-list-item-text'>0 <span style='font-size: 80%; '>$</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/5.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Альфа-банк</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div></div><div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/2.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>ВТБ</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/64.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Tether ERC20</div>
                            <div class='reserve-list-item-text'>20 000 000 <span style='font-size: 80%; '>USDT</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/59.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Tether Omni</div>
                            <div class='reserve-list-item-text'>188 238 <span style='font-size: 80%; '>USDT</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/56.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Visa/MasterCard RUB</div>
                            <div class='reserve-list-item-text'>51 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/39.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Наличные USD</div>
                            <div class='reserve-list-item-text'>20 000 000 <span style='font-size: 80%; '>$</span></div>
                        </div>
                    </div></div><div class='reserve-list-colomn'><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/67.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Наличные AED</div>
                            <div class='reserve-list-item-text'>3 500 000 <span style='font-size: 80%; '>AED</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/25.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Наличные RUB</div>
                            <div class='reserve-list-item-text'>180 902 600 <span style='font-size: 80%; '>руб.</span></div>
                        </div>
                    </div><div class='reserve-list-item'>
                        <img src='/res/newstyle/images/psicons/66.svg' />
                        <div style='text-align: left; '>
                            <div class='reserve-list-item-name'>Tether TRC20</div>
                            <div class='reserve-list-item-text'>178 827 <span style='font-size: 80%; '>USDT</span></div>
                        </div>
                    </div></div>            </div>
          </div>
        </div>
      </section>
      
      
      <div style="background: linear-gradient(124.41deg, #9F0A53 8.9%, #3E7CB9 86.15%);">
        <div id="change-info" class="container">
          <h1>WMGlobus - сайт онлайн обменник электронных валюты</h1>
          <p>Наш сайт обменник валют онлайн проводит ввод и вывод: Реrfeсt Mоnеу, Kиви, Яндeкc. Дeньги, других электронных валюты, а так же осуществляем банковские переводы, и вывод электронных денег.</p>
          <div class="change-info-banks-title d-flex justify-content-center align-items-center">
            <div class="change-info-banks-prev"></div>
            <span>Работаем со следующими банками</span>
            <div class="change-info-banks-next"></div>
          </div>
          <div class="change-info-banks">
            <div style="background-image: url('/res/newstyle/images/banks/SBERRUB.png');" class="change-info-banks-item"></div>
            <div style="background-image: url('/res/newstyle/images/banks/ACRUB.png');" class="change-info-banks-item"></div>
            <div style="background-image: url('/res/newstyle/images/banks/TBRUB.png');" class="change-info-banks-item"></div>
            <div style="background-image: url('/res/newstyle/images/banks/TCSRUB.png');" class="change-info-banks-item"></div>
          </div>
          <p>Сайт WMGlobus - это обменник валют в онлайн режиме, так же предоставляет безопасный сервис обмен валют онлайн, вводу и выводу Реrfeсt Mоnеу, Теthеr. Cбepбaнкa и многих других электронных валют. WMGlobus - это низкие курсы, быстрый обмен онлайн и быстрая техподдержка.</p>
          <div class="change-info-steps-title d-flex justify-content-center align-items-center">
            <div class="change-info-steps-prev"></div>
            <span>поменять валюту у нас легко</span>
            <div class="change-info-steps-next"></div>
          </div>
            <div class="change-info-steps">
              <div style="background-image: url('/res/newstyle/images/steps/1.webp');" class="change-info-steps-item">
                <p>Выберите<br> вариант обмена</p>
                <span><p>1</p></span>
              </div>
              <div style="background-image: url('/res/newstyle/images/steps/2.webp');" class="change-info-steps-item">
                <p>Заполните реквизиты<br> для обмена</p>
                <span><p>2</p></span>
              </div>
              <div style="background-image: url('/res/newstyle/images/steps/3.webp');" class="change-info-steps-item">
                <p>Оплатите сумму<br> обмена</p>
                <span><p>3</p></span>
              </div>
              <div style="background-image: url('/res/newstyle/images/steps/4.webp');" class="change-info-steps-item">
                <p>Получите<br> средства</p>
                <span><p>4</p></span>
              </div>
            </div>
        </div>
      </div>
      <div class="reviews-title container d-flex justify-content-center align-items-center">
        <div class="reviews-arrow-prev"></div>
        <h2>Отзывы клиентов</h2>
        <div class="reviews-arrow-next"></div>
      </div>
      <div class="reviews-wrapper container">
        <div class="review-block-main">  <div class="review-block-main__info">14 июня 2022 | 12:36 <br> Владимир</div>  <div class="review-block-main__text">С ребятами работаем уже 2ой месяц все чётко и безопастно</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">25 мая 2022 | 00:00 <br> Игорь</div>  <div class="review-block-main__text">Обмен usdt на наличные usd прошёл на ура! Вы молодцы!</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">20 мая 2022 | 21:17 <br> Мурад</div>  <div class="review-block-main__text">Бану большая умничка!!</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">9 мая 2022 | 17:36 <br> Андрей</div>  <div class="review-block-main__text">Сделка прошла успешно. Благодарю за сотрудничество</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">4 мая 2022 | 20:09 <br> Галина</div>  <div class="review-block-main__text">Хочу поблагодарить за отличную работу и выгодный курс.</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">1 мая 2022 | 23:56 <br> Алекс</div>  <div class="review-block-main__text">Хороший сервис, всё оперативно и чётко.</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">14 апреля 2022 | 10:52 <br> Алексей</div>  <div class="review-block-main__text">Менял USDT - RUB - всем доволен</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">3 апреля 2022 | 21:44 <br> Илья</div>  <div class="review-block-main__text">Сегодня менял несколько раз, все прошло отлично. Спасибо</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">17 марта 2022 | 19:58 <br> Илья</div>  <div class="review-block-main__text">Совершил обмен, все прошло вполне отлично. Благодарю.</div>  <img src="/res/newstyle/images/icons/stars.svg"></div><div class="review-block-main">  <div class="review-block-main__info">10 марта 2022 | 14:47 <br> Марина</div>  <div class="review-block-main__text">Отличный сервис и адекватная поддержка онлайн. Можно смело пользоваться.</div>  <img src="/res/newstyle/images/icons/stars.svg"></div>      </div>
      <section id="faq">
        <div class="container">
          <div class="faq-wrap">
            <h2>Самые частые вопросы и ответы (ЧаВо)</h2>
            <div
              class="faq-container"
              itemscope
              itemtype="https://schema.org/FAQPage"
            >
              <div
                class="faq-block"
                itemscope
                itemprop="mainEntity"
                itemtype="https://schema.org/Question"
              >
                <h3 itemprop="name">
                  Сколько времени занимает обработка моей заявки на обменнике валют?
                </h3>
                <div itemprop="text">
                  <p>
                    Онлайн обменник валют отправляем средства в течении 10-15 минут, после получения их от Вас. В исключительных случаях, где Ваша заявка замораживается, обмен валют онлайн может проходить по истечении 24 часов. Это касается платежной системы Яндекс.Деньги. Если вы уже совершали перевод на сайте онлайн обменника с Яндекс.Денег, то ваша заявка так же обрабатывается в течении 10-15 минут. Ввод неверных реквизитов клиентом, при заполнении заявки на обменнике валют, также может затянуть обмен. 
                  </p>
                </div>
              </div>
              <div
                class="faq-block"
                itemscope
                itemprop="mainEntity"
                itemtype="https://schema.org/Question"
              >
                <h3 itemprop="name">Как совершить онлайн обмен на вашем сервисе?</h3>
                <div itemprop="text">
                  <p>
                    Чтобы совершить обмен на обменнике валют WMGlobus.com, на главной странице нашего сайта, в калькуляторе справа, выберите направление онлайн обмена. Вводите сумму электронной валюты и нажмите «Обменять…». После заполнения всех полей, нажмите кнопку «Перейти к оплате». Следуйте дальнейшим указаниям.
                  </p>
                </div>
              </div>
              <div
                class="faq-block"
                itemscope
                itemprop="mainEntity"
                itemtype="https://schema.org/Question"
              >
                <h3 itemprop="name">
                  Что мне делать, если я хочу отменить заявку после её оплаты?
                </h3>
                <div itemprop="text">
                  <p>
                    Если Вы уже совершили перевод в обменнике валют, незамедлительно обратитесь в службу поддержки. Возврат электронных валют будет выполнен с вычетом комиссии. Мы не сможем вернуть Вам деньги, если статус заявки «Выполнена», так как деньги уже были отправлены на указанные Вами реквизиты.
                  </p>
                </div>
              </div>
              <div
                class="faq-block"
                itemscope
                itemprop="mainEntity"
                itemtype="https://schema.org/Question"
              >
                <h3 itemprop="name">
                  Я оплатил заявку, но деньги не пришли. Почему?
                </h3>
                <div itemprop="text">
                  <p>
                    Если после оплаты на сайте онлайн обменника валют Вы не получили деньги, это могло случиться по нескольким причинам: 
                  </p>
                  <p>
                    1. Проблемы со стороны платежной системы или банка. После
                    того, как проблемы будут решены, Ваши средства будут
                    зачислены к Вам на счет/кошелек в короткие сроки.
                  </p>
                  <p>
                    2. Вы неправильно указали реквизиты или сумму перевода.
                    Проверьте Ваш почтовый ящик на наличие писем от нашего
                    сервиса.
                  </p>
                  <p>
                    3. Вы совершаете обмен на Вitсoin/Еthеrеum/Litecoin/Dash/Zcash. Указанным электронным валютам требуется от 3 подтверждений для зачисления на кошелек.
                  </p>
                </div>
              </div>
            <a href="/faq/">Показать еще вопросы и ответы</a>
          </div>
        </div>

        <script></script>
      </section>
      <section id="info" class="">
        <div class="container">
          <p class="info-title">WM Globus - обмен 35 валют</p>
          <div class="info-wrap">
            <div class="column">
              <p>
                Сайт WMGlobus — обменник валют и способ поменять или приобрести электронную валюту за несколько минут. Наша компания заботится о своих клиентах, предлагая выгодные курсы и безопасную техническую поддержку. Теперь сделать обмен валют онлайн, ввести и вывести электронную валюту не составит труда — всего несколько кликов и операция выполнена. 
              </p>
              <h2>О проекте</h2>
              <p>
                21 век — время современных технологий и электронных валют. Мы идем в ногу с тенденциями, поэтому создали электронный онлайн обменник валют WMGlobus для удобства пользователей. С появлением электронной валюты мир существенно изменился, но возможности расплачиваться за товары или услуги такими монетами в России еще не появилось. Единственный способ воспользоваться электронными накоплениями — это вывести их на банковский счет или обналичить в обменнике. Сайт WMGlobus — это реальная возможность совершить выгодную конвертацию во всех направлениях. Мы в короткие сроки осуществляем обмен валют онлайн, ввод и вывод следующих платежных инструментов:
              </p>
              <ul>
                <li>Pеrfеct Mоnеу</li>
                <li>Вitсoin</li>
                <li>Litecoin</li>
                <li>Киви</li>
                <li>Яндекс.Деньги</li>
              </ul>
              <div class="info-wrap-other">
                <p>
                  Проект WMGlobus позволяет пользователям оперативно осуществлять транзакции и не переплачивать. Обращение за услугами в наш электронный онлайн обменник валют — это гарантия получения следующих преимуществ:
                </p>
                <ul>
                  <li>минимальные комиссии;</li>
                  <li>лучшие обменные курсы;</li>
                  <li>осуществление банковских переводов;</li>
                  <li>короткие сроки обработки заявок;</li>
                  <li>возможность сотрудничества в режимах оффлайн и онлайн;</li>
                  <li>
                    сотрудничество с ведущими банками — Cбepбaнк, Tинькoфф, BTБ,
                    Aльфa-Бaнк.
                  </li>
                </ul>

                <h2>
                  Как пользоваться сайтом WMGlobus обменник онлайн валют и ее преимущества
                </h2>
                <p>
                  Сайт обмена и покупки электронных валют WMGlobus удобен и прост в использовании. Для того чтобы приобрести или продать электронные деньги пользователю потребуется выполнить всего несколько действий:
                </p>
                <ul>
                  <li>Заполнить форму обмена;</li>
                  <li>Внимательно проверить введенные данные;</li>
                  <li>Дождаться звонка консультанта;</li>
                  <li>Назначить удобное время для встречи</li>
                </ul>
                <p>
                  <citate>
                    <span>Обратите внимание!</span> Для оформления заявки вам
                    потребуется ввести фамилию, имя, номер мобильного телефона,
                    город проживания, адрес электронной почты или Телеграмм-канал.
                  </citate>
                </p>
                <p class="info-attention">
                  Для удобства пользователей на официальном сайте обменника валют WMGlobus осуществляющий обмен валют онлайн реализован функционал обратной связи с технической поддержкой сервиса. В течение нескольких минут наши специалисты ответят на все ваши вопросы, предоставят информацию об актуальных курсах и ближайших офисах.
                </p>
                <h2>Как мы работаем</h2>
                <p>
                  <citate>
                    Сайт онлайн обменник WMGlobus — сертифицированный обменник таких валют, как Pеrfеct Mоnеу и другой электронной валюты. Мы осуществляем законную деятельность и помогаем людям выгодно обменять или приобрести электронные деньги. Представительства компании онлайн обменника есть во многих крупных городах России, в числе которых Москва, Санкт-Петербург, Казань, Ростов-на-Дону, Екатеринбург, Краснодар и многие другие.
                  </citate>
                </p>
                <p class="info-attention">
                  Обработка заявок осуществляется в течение 10-15 минут, а наши
                  офисы для получения наличных работают для вас 5 дней в неделю по
                  удобному графику.
                </p>
                <p>
                  Сотрудничество с WMGlobus онлайн обменником валют — это гарантия безопасности и выгодных обменных курсов. Вот несколько нюансов, которые стоит учесть всем новым пользователям:
                </p>
                <ul>
                  <li>
                    Курс обмена фиксируется только после внесения полной оплаты.
                  </li>
                  <li>
                    Отменить заявку средств со статусом «Выполнено» невозможно.
                  </li>
                  <li>
                    Получить электронную валюту или обменять ее на реальные деньги
                    можно как дистанционно, так и в наших офисах. Первый вариант
                    предпочтительнее для клиента — в этом случае операция занимает
                    всего несколько минут.
                  </li>
                  <li>
                    Процесс регистрации на платформе занимает не более 3 минут,
                    при этом вы указывает минимум персональной информации.
                  </li>
                  <li>
                    Наши операторы на связи 24 часа в сутки — вы всегда получите
                    ответы на интересующие вопросы.
                  </li>
                </ul>
              </div>
            </div>
          </div>
          <div class="info-wrap-other-show">Показать весь текст</div>
          <p class="info-bottom">
              Приобретайте или обменивайте электронную валюту вместе с
              WMGlobus — это удобно, просто и выгодно!
          </p>
        </div>
      </section>
    </main>

    <footer>
  <div class="container">
    <div class="footer_for_visitiors">
      <ul class="" itemscope='' itemtype="https://schema.org/SiteNavigationElement">
        <li class="nav-item " itemprop="name">
          <a class="nav-link" href="/about/" itemprop="url">О нас</a>
        </li>
        <li class="nav-item " itemprop="name">
          <a class="nav-link" href="/rules/" itemprop="url">Правила</a>
        </li>
        <li class="nav-item " itemprop="name">
          <a class="nav-link" href="/information/" itemprop="url">Информация</a>
        </li>
        <li class="nav-item " itemprop="name">
          <a class="nav-link " href="/privacy/" itemprop="url">Конфиденциальность</a>
        </li>
        <li class="nav-item " itemprop="name">
          <a class="nav-link" href="/sitemap/" itemprop="url">Карта сайта</a>
        </li>
      </ul>
    </div>
    <div class="footer_line"></div>
    <div class="footer_for_partners">
      <div class="d-inline-flex footer_for_partners_top justify-center">
        <!-- <a class="" href="https://www.bestchange.ru/wmglobus-exchanger.html" target="__blank" rel="nofollow"><img
          src="/res/newstyle/images/icons/220px-BestChange.png" title="Обмен QIWI, Bitcoin, Tether Omni, AdvCash"
          alt="Мониторинг обменных пунктов BestChange" height="32" border="0"></a> -->
        <a class="" href="https://e-mon.ru/" target="__blank" rel="nofollow"><img
            src="/res/newstyle/images/icons/E-mon.png" alt="Выгодный курс обмена валют"
            title="Выгодный курс обмена валют" height="32" border="0" /></a>
        <a class="" href="https://glazok.org/" target="_blank" title="Мониторинг обменных пунктов GLAZOK"
          rel="nofollow"> <img src="/res/newstyle/images/icons/glazok.gif" height="32" height="31" border="0"></a>
        <a class="" href="https://eobmen-obmen.ru/" title="Мониторинг обменников" rel="nofollow"><img
            src="/res/newstyle/images/icons/eobmen-obmen.gif" alt="eobmen-obmen.ru - просто сравни курcы" height="32"
            height="31" border="0" /></a>
        <a class="" href="https://good-kurs.ru/" title="Лучший курс электронных валют на good-kurs.ru"
          rel="nofollow"><img src="/res/newstyle/images/icons/good-kurs.gif"
            alt="Лучший курс электронных валют на good-kurs.ru" height="32" /></a>
        <a class="" href="https://bestexchangers.ru/" target="_blank"
          title="Мониторинг обменников BestExchangers.ru" rel="nofollow"><img
            src="/res/newstyle/images/icons/bestexchangers.gif" height="32" border="0" alt="BestExchangers.ru"></a>
        <a class="" href="https://xrates.ru/" target="__blank" rel="nofollow"><img
            src="/res/newstyle/images/icons/xrates.png" alt=""
            title="Мониторинг обменников - Xrates - Все обменники онлайн" height="32" border="0" /></a>
        <a class="" href="https://kurses.com.ua/" target="__blank" rel="nofollow"><img
          src="/res/newstyle/images/icons/kurses.png" alt=""
          title="Онлайн мониторинг обменников криптовалюты и валюты | Лучшие курсы электронных валют на kurses"
          height="32" border="0" /></a>
      </div>
      <div class="d-inline-flex footer_for_partners_bottom">
        <a class="" href="http://monitoring-obmennikov-24.ru/" target="__blank" rel="nofollow"><img
            src="/res/newstyle/images/icons/monitoring-obmennikov-24.png" alt="" title="Мониторинг обменников 24"
            height="32" border="0" /></a>
        <a class="" href="https://cryptobrokers.ru/" target="__blank" rel="nofollow"><img
            src="/res/newstyle/images/icons/cryptobrokers.png" alt=""
            title="Мониторинг обменников электронных денег Cryptobrokers" height="32" border="0" /></a>
        <a class="" href="https://exchangetop.com/" target="__blank" rel="nofollow"><img
            src="/res/newstyle/images/icons/exchangetop.png"
            title="Все обменники электронных валют – онлайн мониторинг обменников, только лучшие курсы и рейтинги  - ExchangeTOP"
            height="32" border="0" /></a>
        <a class="" href="https://pro-obmen.ru/" target="__blank" rel="nofollow"><img
            src="/res/newstyle/images/icons/pro-obmen.png" alt="" title="Мониторинг обменников: лучшие курсы обмена"
            height="32" border="0" /></a>
        <a class="" href="https://bestcurs.org/" target="__blank" rel="nofollow"><img
            src="/res/newstyle/images/icons/bestcurs.png" alt="" title="bestcurs.org - мониторинг обменных пунктов"
            height="32" border="0" /></a>
        <a class="" href="http://www.monitorwm.ru/" target="__blank" rel="nofollow"><img
            src="/res/newstyle/images/icons/monitorwm.png" alt=""
            title="Мониторинг обменников, обмен электронных денег webmoney – MonitorWM.ru" height="32"
            border="0" /></a>  
      </div>
    </div>
    <div class="footer_line"></div>
    <div>
      <div class="footer-cookies container" >
        <p>Файлы Cookies! Мы сохраняем файлы cookies: это помогает сайту работать лучше. Если Вы продолжите
          использовать сайт, мы будем считать, что Вас это устраивает. Продолжая находиться на
          нашем сайте, вы соглашаетесь с использованием нами cookies. </p>
        <p>© 2010 - 2022 Сайт WMGlobus – онлайн обменник электронных валют</p>
      </div>
    </div>
  </div>
</footer>
<div id="arrowUp"></div>    <!-- -------------------- Login modal dialog -------------------- -->
<div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModallLabel"
    aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-border-gradient"></div>
        <div class="modal-content">
            <div class="login-loader ">
                <img src="/res/newstyle/images/change-field-preloader.svg" alt="">
            </div>
            <div class="modal-header">
                <h5 class="modal-title">Вход в личный кабинет</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>

            <div class="modal-body">
                <form>
                    <div class="form-group">
                        <input type="email" name="email" id="loginEmail" style="background-image: url('/res/newstyle/images/icons/loginEmail.svg');" class="form-control login-form-field"
                            placeholder="E-Mail">
                    </div>
                    <div class="form-group">
                        <input type="password" name="password" id="loginPassword" style="background-image: url('/res/newstyle/images/icons/loginPassword.svg');" class="form-control login-form-field"
                            placeholder="Пароль">
                    </div>
                </form>
            </div>

            <div class="modal-footer">
                <div class="container-fluid">
                    <input type="submit" class="btn login-form_btn login-form_login-btn" value="Вход">
                    <a href="/registration/" type="submit"
                            class="btn login-form_btn login-form_register-btn">Регистрация</a>
                    <a href="/forgetpass/" class="login-form_forgot-pswd">Забыли пароль?</a>
                </div>

            </div>
        </div>
    </div>
</div>
    <script>
      window.WmgStorage = {};
      WmgStorage.cur_from = -1;
      WmgStorage.cur_to = -1;
    </script>
            <script src="/res/newstyle/js/jquery.min.js"></script>
        <script src="/res/newstyle/js/poper.min.js"></script>
        <script src="/res/newstyle/js/bootstrap.min.js"></script>
        <script src="/res/newstyle/js/app.js?updt=1663230669"></script>
        
        <script src="/res/newstyle/js/chatReplace.js"></script>
        <script src="/res/newstyle/js/scroll.js"></script>    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.11.2/jquery.mask.min.js"></script>
    <script>
      $('body').on('input', 'input[name=to_telefon]', function () {
        if ($(this).val().startsWith('3')) {
          $(this).mask('999 (99) 999-99-99', { autoclear: true });
        } else if ($(this).val().startsWith('7')) {
          $(this).mask('9 (999) 999-99-99', { autoclear: true });
        } else {
          $(this).unmask();
        }
        console.log($(this).data('mask'));
      });
    </script>
    <script src="/res/newstyle/slick/slick.min.js"></script>
    <script type="module" src="/res/newstyle/js/listingMain.js"></script>
    <script>
      $(document).ready(function () {
        $('.info-wrap-other-show').click(function () {
          $('.info-wrap-other-show').toggleClass('opened');
          $('.info-wrap-other').slideToggle();
          if ($('.info-wrap-other-show').hasClass('opened')){
            $('.info-wrap-other-show').text('Скрыть текст');         
          } else {
            $('.info-wrap-other-show').text('Показать весь текст');
          }
        });
      });
    </script>
    <script>
      $(document).ready(function () {
        if ($(window).width() < 1291) {
          $('.reserve-list-desk').remove(); 
        }
        if ($(window).width() >= 1291) {
          $('.reserve-list-mob').remove(); 
        }
        var slidesToShow = 1;
        if ($(window).width() < 1291) {
          slidesToShow = 1;
        }

        $('.reserve-list-mob').slick({
          infinite: false,
          slidesToScroll: 1,
          slidesToShow: slidesToShow,
          draggable: false,
          arrows: true,
          variableWidth: true,
          dots: true,
          dotsClass: 'slick-dots',
          nextArrow: '.reserveWrap-next',
          prevArrow: '.reserveWrap-prev',
        });
      });
    </script>
    <script>
      $(document).ready(function () {
        var slidesToShow = 1;
        if ($(window).width() < 1291) {
          slidesToShow = 1;
        }

        $('.reviews-wrapper').slick({
          infinite: false,
          slidesToScroll: 1,
          slidesToShow: slidesToShow,
          draggable: false,
          arrows: true,
          variableWidth: true,
          dots: true,
          dotsClass: 'slick-dots',
          nextArrow: '.reviews-arrow-next',
          prevArrow: '.reviews-arrow-prev',
        });
      });
    </script>
    <script>
      $(document).ready(function () {
        var slidesToShow = 1;
        if ($(window).width() < 1291) {
          slidesToShow = 1;
        }

        if ($(window).width() < 1291) {
          $('.change-min-info-block').slick({
            infinite: false,
            slidesToScroll: 1,
            slidesToShow: slidesToShow,
            draggable: false,
            arrows: true,
            dots: true,
            variableWidth: true,
            dotsClass: 'slick-dots',
            nextArrow: '.change-min-info-next',
            prevArrow: '.change-min-info-prev',
          });

          $('.change-info-banks').slick({
            infinite: false,
            slidesToScroll: 1,
            slidesToShow: slidesToShow,
            draggable: false,
            arrows: true,
            variableWidth: true,
            dots: true,
            dotsClass: 'slick-dots',
            nextArrow: '.change-info-banks-next',
            prevArrow: '.change-info-banks-prev',
          });

          $('.change-info-steps').slick({
            infinite: false,
            slidesToScroll: 1,
            slidesToShow: slidesToShow,
            draggable: false,
            arrows: true,
            variableWidth: true,
            dots: true,
            dotsClass: 'slick-dots',
            nextArrow: '.change-info-steps-next',
            prevArrow: '.change-info-steps-prev',
          });
        }
        
      });
    </script>

        <script>
                          
          function clearDirection(e) {
            e.preventDefault();
            localStorage.removeItem('from_psid');
            localStorage.removeItem('to_psid');
            window.location.href = e.currentTarget.href;
          }

                          
          const btn = document.querySelector('.link_for_trade');
          const videoContainer = document.querySelector('.video-container');
          const close = document.querySelector('.close-video');
          var opened = false;
          // $(document).on('click', function (e) {
          //     var div = $('.video-inst');
          //     if ( !div.is(e.target) && div.has(e.target).length === 0) {
          //         $("#video-container").removeClass('show');
          //         opened = false;
          //         console.log(opened);
          //     }
          // });
          btn.addEventListener('click',()=>{
              videoContainer.classList.add('show');
              opened = true;
              let right = ($(window).width() - $('.video-inst').width()) / 2 + 20
              let top = ($(window).height() - $('.video-inst').height()) / 2 + 20
              $(".close-video").css({"right": right, "top": top});
          })
          close.addEventListener('click',()=>{
              videoContainer.classList.remove('show');
              opened = false;
          }) 
      </script>
  </body>
</html>
